PyPI Stats

Search

All packages
Top packages

Track packages

skorch


PyPI page
Home page
Author:
License: new BSD 3-Clause
Summary: scikit-learn compatible neural network library for pytorch
Latest version: 0.10.0
Required dependencies: numpy | scikit-learn | scipy | tabulate | tqdm
Optional dependencies: numpydoc | pytest | pytest-cov | sphinx | sphinx-rtd-theme

Downloads last day: 592
Downloads last week: 3,062
Downloads last month: 15,210