PyPI Stats

Search

All packages
Top packages

Track packages

zope-securitypolicy


PyPI page
Home page
Author: Zope Foundation and Contributors
License: ZPL 2.1
Summary: Default security policy for Zope3
Latest version: 4.3.2
Required dependencies: persistent | setuptools | zope.annotation | zope.authentication | zope.component | zope.configuration | zope.i18nmessageid | zope.interface | zope.location | zope.schema | zope.security
Optional dependencies: zope.dublincore | zope.testing | zope.testrunner

Downloads last day: 86
Downloads last week: 1,649
Downloads last month: 9,641