PyPI Stats

Search

All packages
Top packages

Track packages

zope-dublincore


PyPI page
Home page
Author: Zope Foundation and Contributors
License: ZPL 2.1
Summary: Zope Dublin Core implementation
Latest version: 4.3.0
Required dependencies: persistent | pytz | setuptools | six | zope.annotation | zope.component | zope.datetime | zope.interface | zope.lifecycleevent | zope.location | zope.schema | zope.security
Optional dependencies: btrees | repoze.sphinx.autointerface | sphinx | zope.configuration | zope.publisher | zope.testing | zope.testrunner

Downloads last day: 72
Downloads last week: 1,126
Downloads last month: 8,634