PyPI Stats

Search

All packages
Top packages

Track packages

pytest-memray


PyPI page
Home page
Author:
License:
Summary: A simple plugin to use with pytest
Latest version: 1.4.0
Required dependencies: memray | pytest
Optional dependencies: black | covdefaults | coverage | flake8 | flaky | furo | isort | mypy | pytest | pytest-xdist | sphinx | sphinx-argparse | sphinx-inline-tabs | sphinxcontrib-programoutput | towncrier

Downloads last day: 338
Downloads last week: 6,634
Downloads last month: 31,626