PyPI Stats

Search

All packages
Top packages

Track packages

hyperspy-gui-ipywidgets


PyPI page
Home page
Author: The HyperSpy Developers
License: GPLv3
Summary: ipywidgets GUI elements for HyperSpy.
Latest version: 1.4.0
Required dependencies: hyperspy | ipywidgets | link-traits
Optional dependencies: codecov | pytest | pytest-cov

Downloads last day: 55
Downloads last week: 190
Downloads last month: 2,314