PyPI Stats

Search

All packages
Top packages

Track packages

dep-checker


PyPI page
Home page
Author:
License: MIT
Summary: Tool to check all requirements are actually required.
Latest version: 0.8.0
Required dependencies: astatine | click | configconfig | consolekit | dom-toml | domdf-python-tools | shippinglabel

Downloads last day: 0
Downloads last week: 3
Downloads last month: 73