PyPI Stats

Search

All packages
Top packages

Track packages

configconfig


PyPI page
Home page
Author:
License: MIT
Summary: Load and validate YAML configuration files.
Latest version: 0.6.2
Required dependencies: domdf-python-tools | jsonschema | ruamel.yaml | typing-extensions | typing-inspect
Optional dependencies: docutils | pytest | sphinx | sphinx-toolbox

Downloads last day: 4
Downloads last week: 453
Downloads last month: 2,236