PyPI Stats

Search

All packages
Top packages

Track packages

configparser


PyPI page
Home page
Author: Ɓukasz Langa
License:
Summary: Updated configparser from Python 3.8 for Python 2.6+.
Latest version: 5.0.2
Required dependencies: pytest-black | pytest-mypy
Optional dependencies: jaraco.packaging | pytest | pytest-checkdocs | pytest-cov | pytest-enabler | pytest-flake8 | rst.linker | sphinx

Downloads last day: 424,642
Downloads last week: 4,506,666
Downloads last month: 21,975,216