PyPI Stats

Search

All packages
Top packages

Track packages

sphinx-lint


PyPI page
Home page
Author:
License: PSF License
Summary: Check for stylistic and formal issues in .rst and .py files included in the documentation.
Latest version: 0.9.1
Required dependencies: polib | regex
Optional dependencies: pytest | pytest-cov

Downloads last day: 1,499
Downloads last week: 10,332
Downloads last month: 44,523