PyPI Stats

Search

All packages
Top packages

Track packages

backports-entry-points-selectable


PyPI page
Home page
Author: Jason R. Coombs
License:
Summary: Compatibility shim providing selectable entry points for older implementations
Latest version: 1.1.0
Required dependencies: importlib-metadata | pytest-black | pytest-checkdocs | pytest-enabler | pytest-mypy
Optional dependencies: jaraco.packaging | pytest | pytest-cov | pytest-flake8 | rst.linker | sphinx

Downloads last day: 707,382
Downloads last week: 4,214,083
Downloads last month: 18,093,894