PyPI Stats

Search

All packages
Top packages

Track packages

zope-pluggableauth


PyPI page
Home page
Author: Zope Foundation and Contributors
License: ZPL 2.1
Summary: Pluggable Authentication Utility
Latest version: 2.3.1
Required dependencies: persistent | setuptools | transaction | zope.authentication | zope.component | zope.container | zope.event | zope.i18nmessageid | zope.interface | zope.password | zope.publisher | zope.schema | zope.security | zope.session | zope.site | zope.traversing
Optional dependencies: zope.testing | zope.testrunner

Downloads last day: 625
Downloads last week: 1,210
Downloads last month: 7,192