PyPI Stats

Search

All packages
Top packages

Track packages

zope-app-i18n


PyPI page
Home page
Author: Zope Corporation and Contributors
License: ZPL 2.1
Summary: Persistent translation domains and message catalogs
Latest version: 4.1.0
Required dependencies: btrees | persistent | setuptools | zope.app.publisher | zope.component | zope.configuration | zope.container | zope.i18n | zope.i18nmessageid | zope.interface | zope.publisher | zope.security
Optional dependencies: zope.app.component | zope.testing | zope.testrunner

Downloads last day: 10
Downloads last week: 70
Downloads last month: 365