PyPI Stats

Search

All packages
Top packages

Track packages

zope-app-error


PyPI page
Home page
Author: Zope Corporation and Contributors
License: ZPL 2.1
Summary: Error reporting utility management UI for Zope3
Latest version: 4.0.0
Required dependencies: setuptools | zope.annotation | zope.component | zope.error | zope.publisher | zope.security | zope.traversing
Optional dependencies: zope.browsermenu | zope.browserpage | zope.browserresource | zope.testing | zope.testrunner

Downloads last day: 9
Downloads last week: 67
Downloads last month: 315