PyPI Stats

Search

All packages
Top packages

Track packages

sphinx-plotly-directive


PyPI page
Home page
Author:
License:
Summary: A directive for including a plotly figure in a Sphinx document
Latest version: 0.1.3
Required dependencies: pandas | plotly
Optional dependencies: black | flake8 | isort | pytest | sphinx | sphinx-rtd-theme

Downloads last day: 143
Downloads last week: 1,009
Downloads last month: 3,021