PyPI Stats

Search

All packages
Top packages

Track packages

pyqtwebengine


PyPI page
Home page
Author: Riverbank Computing Limited
License: GPL v3
Summary: Python bindings for the Qt WebEngine framework
Latest version: 5.15.6
Required dependencies: pyqt5 | pyqt5-sip | pyqtwebengine-qt5

Downloads last day: 5,331
Downloads last week: 22,971
Downloads last month: 165,807