PyPI Stats

Search

All packages
Top packages

Track packages

pyblp


PyPI page
Home page
Author: Jeff Gortmaker, Christopher Conlon
License: MIT
Summary: BLP demand estimation with Python 3
Latest version: 0.12.0
Required dependencies: numpy | patsy | pyhdfe | scipy | sympy
Optional dependencies: astunparse | ipython | linearmodels | matplotlib | nbsphinx | pandas | pytest | pytest-xdist | sphinx | sphinx-rtd-theme

Downloads last day: 12
Downloads last week: 96
Downloads last month: 293