PyPI Stats

Search

All packages
Top packages

Track packages

prance


PyPI page
Home page
Author: Jens Finkhaeuser
License: MITNFA
Summary: Resolving Swagger/OpenAPI 2.0 and 3.0.0 Parser
Latest version: 0.21.8.0
Required dependencies: chardet | requests | ruamel.yaml | semver | six
Optional dependencies: bumpversion | click | flex | openapi-spec-validator | pyicu | pytest | pytest-cov | sphinx | swagger-spec-validator | towncrier | tox

Downloads last day: 12,405
Downloads last week: 84,501
Downloads last month: 300,891