PyPI Stats

Search

All packages
Top packages

Track packages

postfix-mta-sts-resolver


PyPI page
Home page
Author: Vladislav Yarmak
License: MIT
Summary: Daemon which provides TLS client policy for Postfix via socketmap, according to domain MTA-STS policy
Latest version: 1.0.0
Required dependencies: aiodns | aiohttp | pyyaml
Optional dependencies: aioredis | aiosqlite | async-generator | coverage | cryptography | pylint | pytest | pytest-asyncio | pytest-cov | pytest-timeout | setuptools | tox | twine | uvloop | wheel

Downloads last day: 52
Downloads last week: 398
Downloads last month: 2,340