PyPI Stats

Search

All packages
Top packages

Track packages

flytekit


PyPI page
Home page
Author:
License: apache2
Summary: Flyte SDK for Python
Latest version: 1.2.0
Required dependencies: click | cloudpickle | cookiecutter | croniter | dataclasses-json | deprecated | diskcache | docker | docker-image-py | docstring-parser | flyteidl | grpcio | grpcio-status | importlib-metadata | joblib | keyring | marshmallow-jsonschema | natsort | numpy | pandas | protobuf | pyarrow | pyopenssl | python-dateutil | python-json-logger | pytimeparse | pytz | pyyaml | requests | responses | retry | singledispatchmethod | sortedcontainers | statsd | typing-extensions | urllib3 | wheel | wrapt

Downloads last day: 823
Downloads last week: 6,141
Downloads last month: 37,930