PyPI Stats

Search

All packages
Top packages

Track packages

flask-acsecure


PyPI page
Home page
Author: Xin Jin
License: MIT
Summary: Access Secure Flask Middleware
Latest version: 0.1.2
Required dependencies: certifi | chardet | click | flask | idna | itsdangerous | jinja2 | markupsafe | requests | urllib3 | werkzeug

Downloads last day: 0
Downloads last week: 30
Downloads last month: 59